Ford Fiesta Italia

 

  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: Problema accensione 1.0 ecobost 100 cv mk8

Problema accensione 1.0 ecobost 100 cv mk8 24/10/2019 15:01 #355088

Responso. La dasch cam assorbe anche a presa accendisigari staccata....???? anche se avevo fatto prove e ero sulla batteria prima di avviare a 12.4v. Cmq proviamo se lo rifa' ritorno. Dopo di che la metto sotto scatola fusibili sul circuito del tetto apribile che non ho così stacca subito appena spengo la macchina
  • Luca47
  • Avatar di Luca47
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 19
  • Ringraziamenti ricevuti 1
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 02/11/2019 08:35 #355223

Da circa 3 giorni, all'avvio a freddo sto avendo sulla mia fiesta lo stesso comportamento del video caricato da Luca47. Stesso modello: mk8 stline 1.0 100cv, acquistata ad agosto di quest'anno, neanche 2500km percorsi.

All'accensione a freddo, il motorino di avviamento lavora per circa 4/5 secondi per poi finalmente avviare il motore.
Non ho nessun dispositivo collegato all'impianto elettrico (dashcam o altro). Se si tenta una nuova riaccensione, anche percorrendo solo 2/3 km, il problema sparisce, l'accensione è immediata.

Come avete risolto?
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 02/11/2019 09:55 #355226

Qualcuno di voi ha provato ad accendere solo il quadro per qualche secondo, prima di ripremere il pulsante con la frizione premuta per avviare il motore?

Così facendo la pompa della benzina entrerebbe in funzione per qualche secondo e, se dopo questa manovra, il motore parte subito, sapremmo che è un problema di alimentazione.
  • fede.auto
  • Avatar di fede.auto
  • OFFLINE
  • Guru di Fiesta
  • Messaggi: 440
  • Ringraziamenti ricevuti 107
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
I seguenti utenti ringraziano:: Curz

Problema accensione 1.0 ecobost 100 cv mk8 02/11/2019 23:15 #355234

fede.auto ha scritto:
Qualcuno di voi ha provato ad accendere solo il quadro per qualche secondo, prima di ripremere il pulsante con la frizione premuta per avviare il motore?

Così facendo la pompa della benzina entrerebbe in funzione per qualche secondo e, se dopo questa manovra, il motore parte subito, sapremmo che è un problema di alimentazione.

Si, ho effettuato anche questa prova più volte. Stesso risultato. Ribadisco che se si ritenta un'accensione, dopo quella a freddo e col motore acceso per qualche minuto, questa avviene immediatamente.

Aggiungo il link del video che ho registrato

L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 02/11/2019 23:18 #355235

Il video è caricato su YouTube, lo potete trovare col titolo: problema accensione a freddo ford fiesta stline mk8 1.0 ecoboost 100cv
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 03/11/2019 10:05 #355236

Controlla la tensione della batteria prima di fare la prima partenza...... a me dopo la modifica attacco dasch non lo fa più. Poi per sicurezza fai fuori tutto il serbatoio e fai rifornimento da altra parte con un additivo pulitore e vedi. Visto video e' lo stesso comportamento della mia spaccato. Controlla la batteria se sta a 12.3v per la macchina e bassa. Ti dico io ho fatto quella modifica. Rifatto rifornimento completo cn additivo problema per ora non ce più. In ford non risultano codici guasto.
Prova anche così.. sali in auto chiudi la porta aspetti che si spenga tutto poi una pigiata di tasto aspetti qualche secondo poi piede frizione e altra pigiata tasto per avviare
  • Luca47
  • Avatar di Luca47
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 19
  • Ringraziamenti ricevuti 1
Ultima modifica: 03/11/2019 10:45 da Luca47.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 03/11/2019 23:48 #355246

Luca47 ha scritto:
Responso. La dasch cam assorbe anche a presa accendisigari staccata....???? anche se avevo fatto prove e ero sulla batteria prima di avviare a 12.4v. Cmq proviamo se lo rifa' ritorno. Dopo di che la metto sotto scatola fusibili sul circuito del tetto apribile che non ho così stacca subito appena spengo la macchina
La dashcam se collegata all'accendisigari resta accesa per 1 ora e 15 minuti. Io la lascio attaccata se parcheggio fuori, poi la stacco appena parcheggiata l'auto in garage. Anch'io avevo pensato alla scatola fusibili, ma alla fine basta sfilare un connettor dalla presa accendisigari, presa che almeno a me non serve ad altro.
Ad ogni modo mi sono rassegnato a caricare la batteria una volta a settimana, i micro-tragitti che faccio abitualmente la sfiancano...quando comincia ad essere stanca lo capisco anche dalla chiusura automatica degli specchietti retrovisori, visibilmente più lenta...

Invece il borbottio del motore mi ha confermato il capofficina essere normale per gli ecoboost (arricchimento della benzina, così ma ha detto...)
  • Jeroel
  • Avatar di Jeroel
  • OFFLINE
  • Guru di Fiesta
  • Vignale ecoboost 100cv
  • Messaggi: 442
  • Ringraziamenti ricevuti 84
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 09/11/2019 08:48 #355335

Il borbottio o anche il primo avviamento che stenta non r normale altro che... se da nuova non lo ha mai fatto.... sarà una coincidenza ma da quando ho fatto la modifica attacco dasch ora nn fa più nessuno scherzo strano. Vedremo con il tempo. Intanto sto facendo altri controlli su impianto elettrico. Ah ho cambiato anche distributore di benzina giusto per togliermi il dubbio magari anche quella...
  • Luca47
  • Avatar di Luca47
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 19
  • Ringraziamenti ricevuti 1
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 09/11/2019 08:50 #355336

Hai risolto? In officina che dicono?
  • Luca47
  • Avatar di Luca47
  • OFFLINE
  • Fiestista in rodaggio
  • Messaggi: 19
  • Ringraziamenti ricevuti 1
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Problema accensione 1.0 ecobost 100 cv mk8 09/11/2019 15:30 #355349

Luca47 ha scritto:
Il borbottio o anche il primo avviamento che stenta non r normale altro che... se da nuova non lo ha mai fatto.... sarà una coincidenza ma da quando ho fatto la modifica attacco dasch ora nn fa più nessuno scherzo strano. Vedremo con il tempo. Intanto sto facendo altri controlli su impianto elettrico. Ah ho cambiato anche distributore di benzina giusto per togliermi il dubbio magari anche quella...
Sul fatto che il motore debba partire al primo colpo non ci piove, il borbottio successivo invece me lo ha sempre fatto,ho anche notato che è molto suscettibile del clima, avendo ritirato l'auto a giugno 2018 ci avevo appena fatto caso, mentre con il freddo/umido, se la macchina è ferma da almeno da qualche ora, lo fa in modo molto più marcato.
Comunque, visto che anch'io ho la Dashcam e giusto per non lasciare nulla di intentato, proverò un avvio a freddo senza attaccarla e vediamo...
  • Jeroel
  • Avatar di Jeroel
  • OFFLINE
  • Guru di Fiesta
  • Vignale ecoboost 100cv
  • Messaggi: 442
  • Ringraziamenti ricevuti 84
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
I seguenti utenti ringraziano:: robyspidert
  • Pagina:
  • 1
  • 2
  • 3
Tempo creazione pagina: 0.100 secondi
Tu sei qui: Home Forum Noi e la nostra Fiesta Problemi vari Problema accensione 1.0 ecobost 100 cv mk8

Utenti registrati

  • 19022 registrati
  • 2 oggi
  • 5 questa settimana
  • 1805 questo mese
  • Ultimo: diegodighi

Link rapidi

Sito Ford Ufficiale

Etis Ford

Ford Connectivity

Micro Sito Fiesta Ufficiale

Copyright & note

Questo sito e il forum annesso costituiscono una community gratuita in nessun modo legata al marchio Ford Italia S.p.A. o da altre aziende legate a Ford Motor Company. Aggiornato ad intervalli NON regolari. Non rientrante nella categoria dell'informazione periodica stabilita dalla Legge 7 marzo 2001, n.62. Le informazioni riportate potrebbero non essere esatte.